共757条结果 筛选答案
IE如何设置成单窗口模式?
答:将IE设置成单窗口模式步骤如下: 打开IE浏览器。 找到右上角的“工具”,找到“Internet选项”并进入,如图: 进入Internet选项后找到选项卡并点击设置,如图...
2016-10-21 回答者: Monubia 6个回答
搜狗浏览器能兼容推送模板吗
答:要在三个专业而且正宗的浏览器中选用:微软IE浏览器,谷歌浏览器,火狐浏览器。绝对不能用国内的套壳浏览器,尤其是360浏览器,搜狗浏览器和QQ浏览器,这些浏览器会给你电脑带来很多莫名其妙的问题。
2018-06-16 回答者: 百度知道客户端 3个回答
农行网银登陆时总是提示下载安全控件?
答:请登录中国农业银行官网:1、点击屏幕左侧的“个人网银登录”;2、点击屏幕下方的“K宝首次登录”;3、选择“控件下载”,点击下载后进行安装。(注:安装控件...
2018-09-29 回答者: 中国农业银行 2个回答
2015款MACBOOKAIR装win8.1还是装win10那个兼容和性...
答:微软在Windows 8身上犯下的错误基本都通过Windows 10进行了纠正,虽说后者也并非是完美的操作系统,但考虑到可免费升级,用户完全没有理由还坚守着Windows 8。 Win8.1与Win10对比: 1、开始屏幕 vs 开始菜单 Windows 10最重要的功能加入当属开始...
2018-11-20 回答者: 知道网友 2个回答 1
IE中无法运行javascript脚本是什么原因啊?
答:无法运行javascript的原因可能是由于网页的 HTML 源代码不能与客户端脚本正常工作,如 Microsoft JScript 或 Microsoft Visual Basic 脚本。此问题可能是由...
2016-05-13 回答者: pieryon 7个回答
邮箱里发来的邮件打开都是乱码,还显示照片1上的字
答:邮箱附件里的文件打开是浏览器的兼容性问题。 解决方法:(以IE浏览器为例) 1:打开浏览器,然后在命令栏上点击“工具”,再单击“兼容性视图设置”选项。...
2016-04-08 回答者: surfphpseo 2个回答
jquery3兼容jyqery1吗
答:jquery3兼容jyqery1: jQuery 3.0版本的提要: 如果您需要支持最大多数的浏览器,包括IE8、Opera 12、Safari 5等等,那就请使用jQuery-Compat 3.0.0包。我们建议大多数网站都应该使用这一版本,因为它为网站来访者提供了最好的兼容性。 如果你的...
2017-11-09 回答者: 育知同创教育 2个回答