类别

我们会通过消息、邮箱等方式尽快将举报结果通知您。

说明

0/200

提交
取消

有个网页打不开,需要兼容性视图,但是工具选项里没有兼容性视图这一项。请问怎么办? 10

我有更好的答案
推荐于2017-11-25 13:33:01 最佳答案
IE6没有兼容性视图吧?一般IE6也不存在不兼容的问题?

其他回答

升级浏览器到IE8。或者安装其他第三方浏览器,比如说360安全浏览器。
sxyzc | 发布于2012-10-12
评论
IE8以上的版本,才应该有兼容性视图的设置。建议你升级IE版本。如不喜欢,可以考虑使用一个360浏览器或其他浏览器再试试。
本回答被提问者采纳
kqlove999 | 发布于2012-10-12
评论
收起 1条折叠回答

为您推荐: