You do not have the latest version of the SDK Tools installed: Please update

 Please update. (Missing C;Administrator\You do not have the latest version of the SDK Tools installed;tools\android-sdks\Documents and Settings\:\lib\proguard-project

3条回答

还是重新下吧~~http.csdn.net/zhenyongyuan123/article/details/6060900这里有最新的sdk下载android sdk tools 版本 过低。部分文件缺失
龚铭八号 | 发布于2012-03-30 21:21
评论
争议C;android-sdks\Administrator\lib\Documents and Settings\您没有安装最新版本的SDK工具
(缺失内容:\tools\proguard-project
本回答被网友采纳
刘贵阳 | | 发布于2012-03-30 07:26
评论
收起 1条争议回答

为您推荐: