blockUI requires jQuery v1.2.3 or later!You are using v1.1.2 是什么意思?要怎么解决

高手指点.1.2?要怎么解决.2 请问是什么意思.3 or later!You are using v1支付宝问题 显示 blockUI requires jQuery v1
匿名
我有更好的答案

1条回答

1.3或后.2blockui需要进行v1!你使用的是v1
bblyzhangmin | 发布于2011-12-10 22:37
评论

为您推荐:

广告

您可能关注的内容