blockUI requires jQuery v1.2.3 or later!You are using v1.1.2 是什么意思?要怎么解决

支付宝问题 显示 blockUI requires jQuery v1.2.3 or later!You are using v1.1.2 请问是什么意思?要怎么解决?高手指点!谢谢
匿名
我有更好的答案

1条回答

blockui需要进行v1.2.3或后!你使用的是v1.1.2
bblyzhangmin | 发布于2011-12-10
评论

为您推荐:

×

类别

我们会通过消息、邮箱等方式尽快将举报结果通知您。

说明

0/200

提交
取消