类别

我们会通过消息、邮箱等方式尽快将举报结果通知您。

说明

0/200

提交
取消

Apache2.4.20(目前最新版)这个版本怎么设置虚拟目录呢?按照其它老版本都无效啊?PHP版本是7.0.7的 50

我有更好的答案
发布于2016-05-30 21:14 最佳答案
你参照官网上的:/docs/.html没用?
而且你说的无效是指什么,麻烦描述清楚;current/vhosts/examples什么环境

为您推荐: