尊敬的客户: 您的浏览器内核为(Netscape),我行网上银行暂不支持此浏览器.请您使


为什么不显示网银啊?
我有更好的答案
邀请更新
2013-12-06 最佳答案
这些插件有些浏览器的内核无法支持兼容,会导致无法使用。
所以会提示你,保证你的账户不被盗。
因为网银使用过程中需要启动一些保护你帐号的安全插件,必须是特定的几种内核。建议你在用网银的时候最好使用ie浏览器或者高速浏览器里的兼容模式即可网银企业的网站对于浏览器的内核是有严格标准要求的

紫竹轩雨流年

采纳率:64% 来自团队:我爱烦恼 擅长: 暂未定制

其他回答

IE浏览器级别太高,不支持网银

建议下聊级别
心中的座票 | 发布于2013-12-06
评论

为您推荐:

×

类别

我们会通过消息、邮箱等方式尽快将举报结果通知您。

说明

0/200

提交
取消